2012年4月30日月曜日

どんな研究が進行中ですか


すべての人々のグループで、鬱に関して更なる、仕組みの理解、診断方法、治療法を探しています。

特に扱うのが難しい種のうつ病を持った人に対して、望みを与える新しい治療法がテストされています、また、鬱の危険因子とそれが脳に影響を及ぼす方法について研究しています。

NIMHは、最先端のうつ病対策研究に資金を供給し続けています。

2012年4月29日日曜日

排卵後3日目からの腹痛、吐き気。妊娠?副作用? - BIGLOBEなんでも相談室


私はhcgは使用してないのですが。

私の場合4週と1日目からつわりがありました。

その時は基礎体温など測っていなかったので正確な排卵日はわからないのですが。
生理が28日周期ではなく遅れることが多いので、排卵日も生理がきてから14日以降の可能性が高いと思います。

つわりがある数日前から、お腹が張っているような感覚と、乳首の黒ずみが感じられたのを覚えています。その当時はなんだろう?と思ってました。

2012年4月27日金曜日

MrKのぼやき: 健康・病気


7月31日の『コード・ブルー/ドクターヘリ緊急救命』より…

黒田(柳葉) 「まだ、やってたかぁ。

         あとは小原さんがやってくれるからお前、もういいぞ。」

藤川(浅利) (無視して患者に)「どんなもの食べました?」

黒田      「聞こえたか~?」

藤川      「いや、やります。い、いいんです。

         …俺には…ここしかないんだ。」

黒田      「勝手にしろ~~。」  (視聴者、失笑)

随所に出てくる黒田(柳葉)の藤川(浅利)いじめ。笑うしかない。

あ

…それはさておき、別のシーン。

患者のMRIを見ながら、

脳外科医西条 「左前頭葉の脳腫瘍で右前頭葉に広がっている。」

白石(新垣) 「右側に傾いていたのは

        運動麻痺を起こしていたせいですね。」

西条     「脳ヘルニアも起こしている。

        この場合どういう治療が考えられる。」

白石     「開頭手術により脳腫瘍をとるか、

        脳圧降下薬を使うかだと思います。

        でもどちらにしろ予後は…」

藍沢(山ピー) 「もって2、3ヶ月。

        87才という年齢を考えるとこのまま薬で症状をとって

        楽に過ごしてもらった方がいいですね。」

西条     「その通りだ。オペをしたらかえって意識を

        なくしてしまうことになるだろう。

        ただ生きてるだけになる。」

あ

脳腫瘍の種類は出てこなかったが、恐らく

グリオーマ glioma の中で最も悪性の

グリオブラストーマ glioblastoma であろう。

確かに、長期の生存は望めない脳腫瘍であり、

87才であれば手術はしないのが普通だ。

しかし、ドラマでは家族の強い希望で手術と

いうことになる(実はおじいさんの年金のためだったのだが…)。

脳腫瘍、特にグリオーマの場合、

脳そのものから腫瘍が発生し、

正常脳との境界が不明瞭なため、

手術で腫瘍を取り除こうとすると

意識障害、麻痺、言語障害などの

症状が残ったり、増悪したりする可能性がある。

そのため患者が高齢(果たして何才から?)の場合、

生きていることの尊厳をどう考えるかで、

治療への姿勢が大きく変わってくることになる。

John F Kennedy 元大統領の末弟であり、

米上院議員である Edward M Kennedy 氏も

2012年4月26日木曜日

403 Forbidden|忍者ツールズ


X アクセスが禁止されています。

以下のような理由が考えられます:
・パーミッションの設定に問題がある
・転送量制限で凍結されている
・規約違反等で凍結されている

2012年4月25日水曜日

Amazon.co.jp: 「腰痛」は終わる! - 「世界の診療ガイドライン」に基づく最新の腰痛治療: 長谷川 淳史: 本


32 人中、28人の方が、「このレビューが参考になった」と投票しています。

5つ星のうち 2.0 注意深く内容を読む必要があります, 2004/12/19

レビュー対象商品: 「腰痛」は終わる! - 「世界の診療ガイドライン」に基づく最新の腰痛治療 (単行本)

2012年4月23日月曜日

片頭痛の応急処置対策


  頭痛  >>>  片頭痛  >>>  片頭痛の応急処置対策

片頭痛の応急処置対策

外出先などで突然片頭痛になったときの応急処置ってどんなことをすればいいのかしら?特に大事な場面で片頭痛なんて想像したくないけど、ちょっとでも痛みを和らげたいですよね?

スポンサード リンク

片頭痛対策の一番は冷やすこと

片頭痛は頭の血管が拡張した時に発生するからとにかく頭の血管を収縮させるようにするしかないと思うの。もちろんお医者さんの診断は必要ですよから、それ以外の自宅で出来るとか病院に行くまでの間とか仕事や旅行などの外出先とかに何とかするような対策についていうと、やっぱり冷やすことかな?冷やす部分は耳の穴から前に指一本分ぐらい前のところで触るとピクピクしているのが分かると思うけど、その部分です。専門用語では浅測頭動脈って言うらしいんですけど、ここを冷やすと片頭痛の緩和にはとてもいいらしいです。(っと病院で聞きました)自宅の冷凍庫の中には氷枕とかギンギンに冷やしたタオルを入れて、もちバックの中には熱冷シートを常備入れとります。

とにかく安静にする(または寝る)

2012年4月22日日曜日

Chap3.html


3-1 突然変異の種類

 DNAの優れた複製機構のために遺伝子は高い安定性を保っている。DNAの複製に伴うエラーの率は1/109-10 程度であり、物理・化学的にはとうてい説明不可能なほど低い。これは全ての生物がエラー修復機構を何重にも備えているためである。しかし、遺伝子が不変であるとすれば、現実の生物集団中にみられる遺伝的変異の起源や、さらには、この変異にもとづく生物の進化の事実を説明できないことになる。実際には、低頻度ではあるが、遺伝情報は変化する。つまり、遺伝子の複製の誤りがみられる。これを、突然変異(mutation)という。

 突然変異という言葉はド・フリース(de Vries 1901)によるものである。彼はオオマツヨイグサ(Oenothera lamarchiana )に形態的に大きく異なる変異が頻発することを観察し、この現象に対してMutationという名称を与えた。ダーウィンの自然選択説が微小な遺伝的変異に自然選択が働いた結果、新しい種が生ずると主張したのに対抗して、ド・フリースは突然変異によって新たな種が突如として出現するという「突然変異説」を唱えた。その後、ド・フリースのいう「突然変異」は特殊な染色体異常が原因であることが判明し、その主張は誤りであることが明らかになったが、突然変異という言葉だけは現在も使われている。ただし、その意味するところはド・フリースのものとはまったく異なる。

突然変異の定義

 突然変異をもっとも包括的に定義すれば、「遺伝物質の質的・量的変化による遺伝情報の変化」ということができよう。ただし、分子進化学などの分野では、遺伝情報の変化を伴わないような変化、例えば、DNAの塩基配列の変化がアミノ酸の変化をもたらさない同義置換なども突然変異ということが多い。

突然変異体 (mutant)

 突然変異遺伝子をもつ個体のことを突然変異体という。しかし、ヒトの血液型などのように野生型がどれかわからないことも多いこと、また、分子生物学の発展によって突然変異として認識されない遺伝的変異も検出されるようになったことから、最近は「遺伝的変異体」(genetic variant) と呼ばれることが多い。

突然変異の種類

 突然変異の種類にはさまざまなものがあるが、便宜的に以下の2種類に大別されることが多い。

 (1) 染色体突然変異(または macromutation): 染色体の数および巨視的構造の変化

 (2) 遺伝子突然変異(または micromutation): 遺伝子構造の変化

 いずれも染色体、つまりDNA上に生じた変化であることには違いはなく、両者を厳密に区別することはできない。通常は、光学顕微鏡で観察できるような変化を染色体突然変異と呼ぶ。

3-1-1 染色体突然変異

 染色体突然変異にもさまざまな種類がある。主なものについて例を挙げながら説明する。

(1)倍数性(polyploidy)
 
 基本的な染色体のセットであるゲノムを単位とした染色体数の増減である。植物にはごく普通にみられる。倍数性によって生じた変異体を倍数体(polyploid)というが、これには、同質倍数体と異質倍数体とが区別される。

同質倍数体(autopolyploid)

 同一のゲノムのセットが増加したもの。

(例)日本産のキク科植物の基本染色体数はn=9であるが、さまざまな倍数体が知られており、下に示すようにそれぞれ別種として扱われている。

 リュウノウギク、ハマギク2n=18(2倍体)
 アブラギク2n=36(4倍体)
 ノジギク2n=54(6倍体)
 シオギク2n=74(8倍体)
 イソギク2n=90(10倍体)
 

異質倍数体(allopolyploid)

 異なる種に由来するゲノムを持つ倍数体で、雑種の染色体が倍化したもの。植物では新しい種の形成機構として重要である。また、動物でも、単為生殖を行う生物では雑種起源の異質倍数体が多く知られている。

 

(例)栽培コムギの起源
 木原 均(1944)はゲノム分析という方法を用いて、栽培コムギの祖先を明らかにした。ゲノム分析とは、雑種植物の花粉母細胞の減数分裂を観察し、同じゲノムに属する相同染色体は対合して、二価または多価染色体を形成することを利用して、ゲノム構成を明らかにしようとする方法である。図に示すように、例えば、Aゲノムの2倍体(AA)とBゲノムの2倍体(BB)植物を交配して得られた雑種では、ゲノム構成はABとなり、減数分裂では二価染色体はみられない。これに対して、AABBとAAとの交配から得られる雑種はAABとなり、二価染色体とい一価染色体が同数形成される。図中のXは基本染色体数を、添え字のI、II、IIIは、それぞれ一価、二価、三価染色体を示す。


 ゲノム分析の結果、普通コムギはAABBDDという3種類の異なるゲノムからなる異質6倍体であること、AABBは栽培コムギの一種である二粒系コムギ由来であることがそれまでの研究でわかっていたが、DDゲノムが野性種のタルホコムギ(Aegilops squarrosa)に由来することを明らかにしたのである。また、AAゲノムは一部の地域で栽培される一粒系コムギが持つことがわかっていた。
 
 1955年、木原らは京都大学DD探検隊を組織し、西アジアのカラコルムおよびヒンズークシで、麦畑の雑草の中にタルホコムギを発見し、これと二粒系コムギとの自然雑種から普通コムギが誕生したものと推測された。また、BBゲノムの起源は中近東に分布する野性種のAegilops speltoidesとみられている。これらの研究の結果、普通コムギの由来は以下のように推定された。

       一粒系コムギ
    (Triticum monococcum) × Aegilops speltoides
    ゲノム=AA(2n=14)      BB (14)

                ↓

              二粒系コムギ          タルホコムギ
           (マカロニコムギ;T. darum) × (Aegilops squarrosa)
              AABB (28)          DD(14)

                          ↓

                         普通コムギ
                        (T. aestivum) 

栽培植物における倍数性の利用

 倍数体では、細胞のサイズが大きくなるため、根、茎、葉、花などの栄養器官が大型化する傾向がみられる。このために栽培植物には、倍数体のこのような特性を利用したものが多い。我々の先祖たちは自然に生じた倍数体の中から、作物として利用価値の高いものを選択してきたのであろう。いくつかの例を挙げる。

野生種栽培種

カラスムギ2n=14、2842
コムギ14、2828、42
ワタ2626、52
タバコ2448

 近年では、魚の3倍体の利用が実用化されつつある。3倍体の魚では性の分化がみられないため、発育がよいという。 

(2)異数性(aneuploidy)

 特定の染色体の数の増減をもたらすような染色体突然変異。ヒトではさまざまな異数性が知られているので、ヒトの例について紹介する。

ダウン症候群(Down syndrome)

 ラングドン−ダウン(Langdon-Down 1866) が最初に記載したことからこのように呼ばれる。ラングドン−ダウン自身は「蒙古症」(Mongolism)と名付けたが、現在ではこの名称は用いられない。顕著な蒙古ひだ(目もとのひだで蒙古人種に特徴的)、釣り上がった眼、平たい顔、短頭、扁平後頭、手掌紋の異常などの形態的異常を示し、身体、精神の発達が著しく遅れる。また、早老性や心臓の異常も多発する。 

出生頻度: 300〜700人に1人の割合でみられ、ヒトの染色体突然変異の中ではもっとも多い。母親の年令が高くなると増える傾向があり、母親が40才以上では1/100、45才以上では1/50になるという。

原因: 1959年、フランスのルジューンら(Lejeune et al.)はダウン症の患者の染色体数は47本であり、もっとも小さいグループの染色体が1本過剰であることを報告した。後に、これは第21番染色体を3本もつトリソミー (trisomy)であることが判明した。 常染色体の番号は、当初、大きさ順に1番から22番まで付けられたが、現在では、21番がもっとも小さい染色体であることがわかっている。ダウン症の原因の大部分は、染色体の不分離によるもので、単発性であるが、21番染色体が常染色体に転座した転座型の場合は、きょうだいに繰り返し患者が出現することがある。染色体不分離の場合、21番が1本になったモノソミー(monosomy)が同数生じるはずであるが、実際にはみられないことから、生存不能であると考えられる。また、他の染色体のトリソミーも、第18番や第22番などで少数知られているだけであり、大部分の染色体のトリソミーは致死になると考えられる。

対策: 羊水や絨毛細胞の染色体検査により妊娠中に発見可能になった。また、特定のマーカータンパクを用いた簡易診断も行われている。しかし、疑陽性が多いため問題になっている。

ターナー症候群(Turner syndrome)

 短身長と翼状頚が特徴で体形は幼女型。性腺の無形成あるいは形成不全のため不妊。戸籍上は女性であるが、生物学的な意味では性別は明確ではない。

 原因は、性染色体構成がXO(X monosomy)であることによる。減数分裂時の染色体不分離が主な原因と考えられる。出生頻度は5000人に1人程度でまれ。

 

クラインフェルター症候群(Klinefelter syndrome)

 性染色体構成がXXY、XXXYなど、X染色体の過剰による。出生率は男性の約400に1人の割合でみられ、比較的多い。外形は正常の男性であるが、身長が高い(ふつう180cm以上)。男性ホルモンの不足のために、髭が薄い、筋肉の発達が悪い、顔つきが小児型、乳房が発達するなどの特徴がみられる。不妊のため、病院を訪れて判明するケースが多い。

XYY

2012年4月20日金曜日

膝痛の運動療法についての情報です!


「椅子に座って膝痛体操2」のご紹介です。
膝を屈伸せずに伸ばしたまま太もも(大腿四頭筋)の筋力を鍛える膝痛体操です。
膝痛があったり、寝て脚上げ体操ができない方におすすめします。

○椅子に浅く腰掛け、少し前屈みの姿勢をとり、手は椅子のふちをつかみます。

○片方の足は自然に曲げて床におきます。

2012年4月13日金曜日

【私とあなたの】通関士試験part32【運送目録】 - READ2CH


21:名無し検定1級さん[sage] 2011/10/02(日) 00:12:36.28
今から寝る
勉強始めたのもついこないだで
俺のサマーバケーションくれてやったんだから良い成績くれよな!
最後まで頑張ろう( ´ ▽ ` )ノ
22:名無し検定1級さん[sage] 2011/10/02(日) 00:15:40.17

寝ます!
みなさん明日はベストを尽くしましょう!
23:名無し検定1級さん[sage] 2011/10/02(日) 00:22:28.80
23ならみんな落ちる!
24:名無し検定1級さん[sage] 2011/10/02(日) 00:47:54.90
24なら皆合格
25 + 1:名無し検定1級さん[] 2011/10/02(日) 00:54:09.56
ここにいる全ての人が今日の試験で最高の力を発揮できる!そして合格する!

どうしよう寝れない…

26:名無し検定1級さん[sage] 2011/10/02(日) 01:01:18.85
>>25
つホットミルク

ようやく寝る準備整ったわ
人の事言えないが、pcや携帯の画面見てると目が冴えちゃうよ

27:名無し検定1級さん[sage] 2011/10/02(日) 01:49:47.04
輸入申告で一円だけずれる。。。なんでだ。。。
電卓は切捨てに設定してるのに。。。
28:名無し検定1級さん[sage] 2011/10/02(日) 03:02:29.15
そろそろねよーかな…
29:名無し検定1級さん[sage] 2011/10/02(日) 04:21:44.93
昨日18時に寝て、今起きた!
試験で眠いよりいいもんな。
いまからジョギングしてくる。
今日やったろうやん!!
30:名無し検定1級さん[] 2011/10/02(日) 05:20:16.55
今起きました。
群馬からいきまっせ。
31:名無し検定1級さん[sage] 2011/10/02(日) 05:35:17.31
ヤバい寝られなかった。
32 + 1: 忍法帖【Lv=1,xxxP】 [sage] 2011/10/02(日) 06:01:58.88
おきたー

>>11
>>13
保税蔵置場管理者が備え付ける台帳は2年で、保税作業(展示や加工)に関する書類は別に1年
通関業者の保管書類(申告書・受けた料金・委任状等)は3年 (委任状の効力には期限が無い)
輸出者・輸入者の保管義務は5年
特例制度の帳簿は7年

多分、それぞれの制度であとあと訴えられる時効と同じだと思う。
間違ってたらほんとごめん。

33:名無し検定1級さん[] 2011/10/02(日) 06:06:03.43
皆さん頑張りましょう!
34:名無し検定1級さん[sage] 2011/10/02(日) 06:06:39.15
おはっす
みんながんばろう!
35 + 1:名無し検定1級さん[sage] 2011/10/02(日) 06:17:22.00
おはよう!

>>32
13だけど、特例でない輸入者は7年の帳簿備え付け義務無いって事?
HAp.277に
「申告納税方式が適用される貨物(特例輸入者の特例申告貨物を除く)の輸入者は~」
とあるんだが、法改正されたとか?

今更で申し訳ない。
そろそろ出る準備しなければ。

36:名無し検定1級さん[] 2011/10/02(日) 06:21:56.18
おはよう。みんなが最大限に実力発揮出来ます様に。
37:名無し検定1級さん[] 2011/10/02(日) 06:28:47.39
♪おはよーさん おはよーさん
そちらはどうだい起きてるかい?
おはよーさん おはよーさん
こちらはすっかり目が覚めてるよ~(`・ω・´)シャキーン
38:名無し検定1級さん[sage] 2011/10/02(日) 06:29:41.74
おはよう!
みんな戦地で会おう!
39:名無し検定1級さん[sage] 2011/10/02(日) 06:32:43.64
おはよー
wktkすぎて目が覚めちまった
40:名無し検定1級さん[sage] 2011/10/02(日) 06:54:07.98
よっしゃぁー みんな合格
41:名無し検定1級さん[sage] 2011/10/02(日) 06:56:46.85
皆さん、おはようございます!
最長老です。9回目の朝。赤飯お握りを食べて出陣です。
近畿大学で燃焼します。
42:名無し検定1級さん[sage] 2011/10/02(日) 07:13:33.65
>>35
ある
43:名無し検定一級さん[] 2011/10/02(日) 07:28:15.88
今起きました。これから東大行きます。
みんながんばろうね!
44:名無し検定1級さん[sage] 2011/10/02(日) 07:28:40.69
札幌コンベンションセンターへGO
45:名無し検定1級さん[] 2011/10/02(日) 07:29:53.78
おはよー!
あんま寝れなかった…
夜型の生活はなかなか変えれないもんだな。
やるだけやってみるさ!
46 + 1:名無し検定1級さん[] 2011/10/02(日) 07:36:14.63
名古屋で受ける人いる?
47:名無し検定1級さん[sage] 2011/10/02(日) 07:37:30.41
おはようございます。
今から近大へ向かいます。
皆頑張りましょう!
48:名無し検定1級さん[sage] 2011/10/02(日) 07:42:05.70
>>46
同じ戦場か
みんなと自分にぐっどらっく
49:名無し検定1級さん[sage] 2011/10/02(日) 07:47:03.70
腕時計無くした/(^o^)\
50:名無し検定1級さん[sage] 2011/10/02(日) 07:51:18.87
おはよー
みんながんばれ!
おれもがんばる!
51:名無し検定1級さん[] 2011/10/02(日) 07:52:30.34
今日寝坊するかと思って不安だったが、大丈夫だった。
今から戦地の近代に出陣!!
コンビニに自信売ってないかな…
52:名無し検定1級さん[] 2011/10/02(日) 07:52:34.17
このスレいい雰囲気だな。
何ヵ月かまえは荒んでたよな。

みんな頑張ろう!!

53:名無し検定1級さん[sage] 2011/10/02(日) 07:59:16.78
緊張して吐きそう
54 + 1:名無し検定1級さん[] 2011/10/02(日) 08:02:01.22
だれか明治学院大学の人いますか?
戦友がそばにいると思うと勇気が出てくる気がして。
55:名無し検定1級さん[] 2011/10/02(日) 08:05:44.62
駒場東大なう
普通に教室入れるね
56:名無し検定1級さん[] 2011/10/02(日) 08:16:00.37
東大前セブンイレブン、警察が指紋採取してる。
みんな混む前にいった方がいいよ。
57:名無し検定1級さん[sage] 2011/10/02(日) 08:24:04.54
>>54
俺も。家から徒歩10分なので今から出るよ。
58:名無し検定1級さん[] 2011/10/02(日) 08:24:53.62
会場、見事におっさんだらけなんだかw
この業界の縮図を垣間見た気がするw
59 + 1:名無し検定1級さん[] 2011/10/02(日) 08:51:27.22
名古屋会場います?
60:名無し検定1級さん[sage] 2011/10/02(日) 09:02:13.74
新潟はいないのか?
61:名無し検定1級さん[] 2011/10/02(日) 09:03:02.97
今から試験終了まで、このスレとおさらばだ!全力出そうぜ、みんな!!出来るはず!!!
62:名無し検定1級さん[sage] 2011/10/02(日) 09:05:28.27
やばい電卓忘れた
63 + 1:名無し検定1級さん[] 2011/10/02(日) 09:13:46.72
>>59
いるよ~。頑張りましょう!
64 + 1:名無し検定1級さん[] 2011/10/02(日) 09:14:23.99
電車間違えて乗った俺は負け組だな…
9時?完璧に過ぎてるよ
特急の畜生(´;ω;`)
65 + 1:名無し検定1級さん[] 2011/10/02(日) 10:54:14.89
>>64 いつもの冗談野郎か。

>>63 電卓は コンビ二でも売ってる。8桁のでよければ。3時限目までには間に合う。

66:名無し検定1級さん[] 2011/10/02(日) 12:23:53.77
シャッスwww
今起きた三行
67:名無し検定1級さん[] 2011/10/02(日) 12:24:10.90
カス共!昼から地獄に落ちるんだよ!
68:名無し検定1級さん[sage] 2011/10/02(日) 12:26:06.04
今のところ、協会模試に比べてそんなに難しくないな。
あとは申告書だ。
みんな合格しようぜ!!
69:名無し検定1級さん[] 2011/10/02(日) 12:33:26.55
関税法が難しいと思った俺はもうだめかもしれない…
てかどこぞの模試と同じような穴埋めが出題されてて吹いた
模試は受けておくものだな
70:sage[] 2011/10/02(日) 12:33:42.26
>>65
冗談だったらよかったのにな
71:名無し検定1級さん[] 2011/10/02(日) 12:34:40.41
東大の喫煙所遠くなりすぎ
72:名無し検定1級さん[sage] 2011/10/02(日) 12:42:53.90
関税法択一結構ラッキー問題有った気がする。
73:名無し検定1級さん[sage] 2011/10/02(日) 12:48:18.33
航空機の輸出申告時の価格間違えたうんこ
74:名無し検定1級さん[sage] 2011/10/02(日) 12:49:34.83
業法はともかく、関税法は撃沈したわ
実務受けないで帰りたい…
75:名無し検定1級さん[sage] 2011/10/02(日) 12:51:27.31
いやー><;
関税法イロハニホ選択から死んだくさいorz
多答で巻き返せる訳ないじゃん…
76:名無し検定1級さん[] 2011/10/02(日) 12:53:31.47
それでも去年よりは簡単かな、関税法。
ちゃんと勉強しときゃよかった…。
77:名無し検定1級さん[sage] 2011/10/02(日) 12:54:23.01
カスタム弁当どこー?
78:名無し検定1級さん[sage] 2011/10/02(日) 12:55:28.43
関税法ダメすぎる…さよなら俺の青春orz
79:名無し検定1級さん[sage] 2011/10/02(日) 12:55:42.43
喫煙所どこ^^;
灰皿なくね?
80:明治[sage] 2011/10/02(日) 12:57:07.83
皆おんなじだな

俺も業法は先ず先ずだったが関税法はかなり怪しい

頼むから申告書は易しくしてくれ

81:名無し検定1級さん[sage] 2011/10/02(日) 12:57:17.87
東大寒くて仕方ないのに半袖もいる。寝不足で具合悪いのか、自分。
82:名無し検定1級さん[sage] 2011/10/02(日) 13:02:15.51
喫煙所みっけた!
83 + 1:名無し検定1級さん[] 2011/10/02(日) 13:02:25.61
よし、うおーみんぐアップは終了だ!
これからが通関士試験本番の始まりだ!

ちなみに東大暑いよ。教室暖房結構効いてるけど。

84:名無し検定1級さん[sage] 2011/10/02(日) 13:04:43.64
マジレスすると今年は実務がけっこう楽チンだから関税法で少し難しくした感じ(^ω^)
85:名無し検定1級さん[sage] 2011/10/02(日) 13:06:31.58
>>83
521は寒い。冷房あんど換気扇らしい。
86:名無し検定1級さん[sage] 2011/10/02(日) 13:09:35.66
東大7号棟のみんな!がんばろうぜぃ
87:名無し検定1級さん[] 2011/10/02(日) 13:13:31.86
俺も7号棟だわ。関税法むずかった
88:名無し検定1級さん[sage] 2011/10/02(日) 13:23:04.45
業法、関税法楽勝だったな
このレベルで実務きて欲しいわ
89:名無し検定1級さん[sage] 2011/10/02(日) 15:23:03.26
申告書むずっ
90:名無し検定1級さん[sage] 2011/10/02(日) 15:23:39.97
実務難しすぎワロタ
関税法余裕だったからいけると思ってたのにもう一年確定とかなにそれ死にたい
91:名無し検定1級さん[] 2011/10/02(日) 15:24:14.74
アホどもよ。
撃沈か?
92:名無し検定1級さん[] 2011/10/02(日) 15:24:54.99
負け犬共の遠吠えが聞こえてくるぜ!
93:名無し検定1級さん[sage] 2011/10/02(日) 15:25:22.23
課税価格の計算まで時間に余裕がなくて3問解けず、輸出申告も壊滅しましたとさ

おはり

94:名無し検定1級さん[sage] 2011/10/02(日) 15:25:39.86
あんだけ申告書15分やってわかんなかったら飛ばせって言われてたのに輸出申告書に半分使っちまった…
95:名無し検定1級さん[] 2011/10/02(日) 15:28:50.24
おわた
実務去年のほうが簡単だった…
わざわざ大阪までいったのに…
21年受けたかったなあ
96:名無し検定1級さん[] 2011/10/02(日) 15:30:37.64
申告書無理すぎんだろw

周りでも申告書で死んだってチラホラ聞こえてるよ

97:名無し検定1級さん[sage] 2011/10/02(日) 15:32:51.49
あかん、あかんかった…
98:名無し検定1級さん[] 2011/10/02(日) 15:33:25.90
免除なしの合格率1~2%ぐらいじゃね?
99:名無し検定1級さん[sage] 2011/10/02(日) 15:33:36.06
このまま貿易実務で修行するぞ!修行するぞ!修行するぞ!修行するぞ!修行するぞ!
100:名無し検定1級さん[sage] 2011/10/02(日) 15:33:57.21
輸出難しすぎてワロタwww
でも、輸入は協会模試の方が難しくなかった?
どっちにしても関税法が出来なさすぎたから落ちてるワケだけど…
101:名無し検定1級さん[sage] 2011/10/02(日) 15:34:17.64
申告書と計算問題から、何としても受からせてやらんぞという悪意を感じました

来年もよろしくな(´;ω;`)

102:名無し検定1級さん[] 2011/10/02(日) 15:34:57.32
というか最初の申告書に30分もかかってパニくった
103:名無し検定1級さん[] 2011/10/02(日) 15:35:48.03
かあああああ!!!!ちくしょう!!!!
104:名無し検定1級さん[sage] 2011/10/02(日) 15:37:39.97
輸入の計算が全てあっていれば可能性がごくわずかにありそうだ。
ごくごくわずかだが…
105:名無し検定1級さん[sage] 2011/10/02(日) 15:38:00.67
マジきれたわ、一問目なんだよあれ…
30分使っちまって時間なくなって全部うまんなかったわ
106:名無し検定1級さん[sage] 2011/10/02(日) 15:40:01.04
申告書は最後にやるべきだとあれほど言ったじゃないかー!
まあ、輸出はワケ分かんなかったからどっちにしろ変わらないけどさ…
107:名無し検定1級さん[] 2011/10/02(日) 15:41:35.98
輸入申告で何を加算すればいいのかわかんなかった…

加算で狂ったら価格も狂うし………
もう泣きそう………………

108:名無し検定1級さん[] 2011/10/02(日) 15:41:44.21
八百長試験w
109:名無し検定1級さん[sage] 2011/10/02(日) 15:43:09.36
自己採点する気も失せたわ
来年受けるかどうかも迷うレベルの出来だった
110:名無し検定1級さん[sage] 2011/10/02(日) 15:44:13.17
貿易実務スレへgo
111:名無し検定1級さん[sage] 2011/10/02(日) 15:44:13.93
申告書終わった
業法、関税法は完璧だっただけにショックだ…
来年か…
112:名無し検定1級さん[] 2011/10/02(日) 15:45:47.60
去年は二種の関税表で今年は4種て…
来年は8種かもな…
113:名無し検定1級さん[] 2011/10/02(日) 15:47:50.97
なぜここまで難しくするんだ?
悔しい悔しい悔しい
114:名無し検定1級さん[sage] 2011/10/02(日) 15:48:35.21
無気力
115:名無し検定1級さん[sage] 2011/10/02(日) 15:48:56.95
輸出の分類は結局出来なかった。計算問題も心配なできです。
116:名無し検定1級さん[] 2011/10/02(日) 15:49:39.30
何が今年はボーナスステージだよ(>_<)
117 + 1:名無し検定1級さん[] 2011/10/02(日) 15:49:43.79
なんのためにこれまで必死に勉強してきたんだろう…
118:名無し検定1級さん[] 2011/10/02(日) 15:50:13.02
暴動起こされるんじゃね?笑
119:名無し検定1級さん[] 2011/10/02(日) 15:50:44.17
分類より計算の方が簡単ってどういうことたよ
120:名無し検定1級さん[sage] 2011/10/02(日) 15:51:43.45
>>117
まったくだ
121:名無し検定1級さん[] 2011/10/02(日) 15:51:50.75
そのうち受験生居なくなるわw
122:名無し検定1級さん[sage] 2011/10/02(日) 15:52:20.14
一句
悪意しか、感じられない、申告書
来年うけても、また落ちるかも
123:名無し検定1級さん[] 2011/10/02(日) 15:53:09.32
今年は合格基準の引き下げがあることを切に望む!
五割なら何とかイケる!
お願いだーーーーー!
124:名無し検定1級さん[sage] 2011/10/02(日) 15:53:45.68
来年迷う
あんな申告書出されるんなら俺には無理だ
125:名無し検定1級さん[] 2011/10/02(日) 15:54:27.69
英語できる人のが有利なのか?
中2レベルなんだが
126 + 1:名無し検定1級さん[] 2011/10/02(日) 15:56:27.01
輸入申告書でさぁ、コンテナー使用後のクリーニング料って加算しないよね?
127:名無し検定1級さん[] 2011/10/02(日) 15:57:59.87
しないでいいと思う
128 + 1:名無し検定1級さん[sage] 2011/10/02(日) 15:58:11.08
加算してしまった…
129:名無し検定1級さん[] 2011/10/02(日) 15:58:25.57
>>126
俺は加算しなかったよ

その上の10%値引きを逆に加算した
多分間違ってる

130:名無し検定1級さん[sage] 2011/10/02(日) 15:58:36.85
池沼の俺でもそれは加算しないと思った
131:名無し検定1級さん[] 2011/10/02(日) 16:00:07.94
スプリンターズ荒れたな~
去年もそういえば荒れたな
132:名無し検定1級さん[sage] 2011/10/02(日) 16:00:30.68
>>128
仲間だ
これで完全終了
133:名無し検定1級さん[sage] 2011/10/02(日) 16:01:53.40
輸出・輸入ともに時間たりなくない?
常識的に考えて…

目安の15分25分なんて到底無理じゃん…
うちらプロじゃないんだし

134:名無し検定1級さん[] 2011/10/02(日) 16:02:05.27
ビービー放馬てワロタw
試験の方は笑えん結果になってもうた。
135:名無し検定1級さん[] 2011/10/02(日) 16:03:06.25
値引きは契約あるから加算すんじゃないの?
うわ、死んだ
136 + 1:名無し検定1級さん[] 2011/10/02(日) 16:03:52.66
何のワクワクも恐怖も無いんだが、
値引き…考慮無し
コンテナ貸借料…加算
クリーニング…非加算
これでFA?
137:名無し検定1級さん[sage] 2011/10/02(日) 16:04:12.57
来年もがんばります
138:名無し検定1級さん[sage] 2011/10/02(日) 16:04:49.44
二度とこの世界に居られないようにしてやる(棒読み)
139:名無し検定1級さん[sage] 2011/10/02(日) 16:05:15.97
関税法の余った時間実務にまわしたいよなー。
140:名無し検定1級さん[] 2011/10/02(日) 16:05:38.89
>>136
そして俺は天国へと旅立っていくのだった…
141 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:05:58.70
クリーニング代は
計算がめんどくさいという
酷い理由で加算しなかった
142:名無し検定1級さん[sage] 2011/10/02(日) 16:06:14.12
値引きはこの契約に関係ないから加算じゃない?
143:名無し検定1級さん[] 2011/10/02(日) 16:06:14.76
俺は、値引きはそのまんまでいいやと思って加算しなかった…

値引きは加算すんの?

144:名無し検定1級さん[] 2011/10/02(日) 16:06:24.58
交通と宿泊費一万かけて俺は何しに行ったんだ…
145:名無し検定1級さん[] 2011/10/02(日) 16:06:41.35
現役東大生が無理っていってるレベルだぞ今回の申告書問題
146:名無し検定1級さん[] 2011/10/02(日) 16:07:42.80
つーか3000円返せ
147:名無し検定1級さん[sage] 2011/10/02(日) 16:09:51.51
もう来年はみんなで試験受けないで慌てさせてやろう。競争試験じゃないから抜け駆けしても必ず合格すら訳でもないし。
148:名無し検定1級さん[sage] 2011/10/02(日) 16:10:13.03
通関士試験とはなんだったのか
149:名無し検定1級さん[] 2011/10/02(日) 16:10:35.45
>>141
おまえは俺か
150 + 1:名無し検定1級さん[] 2011/10/02(日) 16:12:42.01
試験終わったら遊ぼうと思ってたけど別の意味で終わったから遊ぶ気になれない
151:名無し検定1級さん[sage] 2011/10/02(日) 16:13:58.07
>>150
同じだわ
好きなことしようと思ってたけど、無気力でなにもやる気にならない
152:名無し検定1級さん[] 2011/10/02(日) 16:14:05.85
試験代より勉強時間返して…
153:名無し検定1級さん[] 2011/10/02(日) 16:14:33.11
でもなんだろう、このやりきった感。清々しい。久々にこんなに勉強に必死になったわ。
ありがとう皆
154:名無し検定1級さん[] 2011/10/02(日) 16:14:48.62
輸入申告書の加算非加算の現状
値引き…考慮しないor加算(今回の契約に関係ない)
コンテナ貸借料…加算
クリーニング…非加算

異論は、随時受付中!

あ、因みに輸出の判断基準価格
200,000*1.15でおけ?

155 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:16:04.98
今年はなんとかいけるように仕上げたのに、輸入が一番難しいなんて。。。
156:名無し検定1級さん[] 2011/10/02(日) 16:16:22.39
クリーニング代足したからもうどうでもいい
157:名無し検定1級さん[] 2011/10/02(日) 16:16:34.59
今年は過去最低の合格率だな。
来年から受験者激減するわこれじゃあ。
それが狙いか?
158:名無し検定1級さん[] 2011/10/02(日) 16:16:47.80
クリーニング代が8000円の按分仕方分からなかったから、加算しなかった。8000ドルだったら、加算してただろうな。。。
159:名無し検定1級さん[sage] 2011/10/02(日) 16:17:14.46
>>155
輸出だった。
160:名無し検定1級さん[sage] 2011/10/02(日) 16:17:16.46
輸入申告書の値引き考慮、試験終わった後に気づいた…
オワタ…
161:名無し検定1級さん[] 2011/10/02(日) 16:19:19.82
だれか自信のあるひといないの?
このままじゃ俺たち惨めすぎる。
162:名無し検定1級さん[] 2011/10/02(日) 16:20:12.35
ていうか一番合否に関係する輸入申告書をギャンブルにすんなや!
それだったら最初からくじ引きで合否決めろ!
試験つくった奴ら死ね
163:名無し検定1級さん[sage] 2011/10/02(日) 16:20:45.41
なんか帰りの電車の中でむしょうにイライラしてきた笑
ありえねーだろ
一問目の英語わかったのアンモニアだけだよ笑
164:名無し検定1級さん[] 2011/10/02(日) 16:21:07.93
多分
値引き…考慮する(加算)
貸借料…加算
クリーニング…非加算
販促…非加算
だろ~よ
165:名無し検定1級さん[sage] 2011/10/02(日) 16:21:55.77
英語も化学もできない儂、死亡。
どーにもならない  
166:名無し検定1級さん[sage] 2011/10/02(日) 16:21:59.54
早く問題を見たい。
どっかうpされてない?
167:名無し検定1級さん[] 2011/10/02(日) 16:22:19.83
もうここまで来るとどうにでもな~れって感じだな
168 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:23:29.58
輸入は0.9で割ってから値引きだして、値引き後*38000/36000+値引き額*¥でやった。
169:名無し検定1級さん[] 2011/10/02(日) 16:25:11.25
で、輸入の値引きは加算なの?
170:名無し検定1級さん[] 2011/10/02(日) 16:27:01.23
また来年も受ける!
絶対リベンジしてやる!
171:名無し検定1級さん[] 2011/10/02(日) 16:27:01.45
>>168
俺も同じ!
だけど多分値引き考慮すると思う(>_<)
172 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:28:36.47
コンテナのレンタル代以外は加算しなかった
合ってても合ってなくても、もうどうでもいい気がしてくる
173:名無し検定1級さん[sage] 2011/10/02(日) 16:29:38.99
まじめ腐って勉強してもこんな問題だからなあ
もう来年は受けないな
174:名無し検定1級さん[] 2011/10/02(日) 16:30:11.89
ゲームやりなが楽しく帰ろうと思ったのにそんな気になれねーわ…
175 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:30:24.99
輸出は分類できんかったから全滅臭い。輸入ができてないと完全アウト。三回目のベテランなのに。
176:名無し検定1級さん[] 2011/10/02(日) 16:30:35.58
案外クリーニング加算だと思うのだか
177:名無し検定1級さん[sage] 2011/10/02(日) 16:30:52.58
最後の一分になるまで、今後も『売り手から買い手』への値引きがされる。と読んでて
、そんなもん加算されるかw とか思いこんでた。

最後一分、気付いて一問だけ直せたけど。。。オワタ

178:名無し検定1級さん[sage] 2011/10/02(日) 16:31:02.77
硝酸化アンモニウムとか塩化マグネシウムとか出てたね、ちょっとうろ覚えだけど。

英文と日文が対になってるからまだいいけど、日頃全く英語に触れてないと感覚的に何か全く分からんだろうなあと思った。
マグネシウムとかはまだしも、硫酸化アンモニウムとか普通知らんってw
自分は英語学科の学生だったから多少はマシだったけどね。読むことにだけ関しては。

って愚痴だけど、不合格の事実は変わらないんだよなあ。死ねくそ財務省

179 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:31:26.42
加算・非加算なんてどうでもいい。
それよりも俺の後ろの席で男女が試験を機に仲良くなって帰っていったことが気になる。
なんで俺の隣は欠席なんだよ~。
申込直接行ったのにもう少し待ってから提出すれば、
俺が恩恵を授かるはずだったのに。
申込の時点で負け組だったんだよ、俺は。
180:名無し検定1級さん[sage] 2011/10/02(日) 16:31:45.98
どなたか、大まかで構わないので輸出入の品目教えて頂けませんか??
181:名無し検定1級さん[] 2011/10/02(日) 16:32:05.30
クリーニングわさわざ円で書くなよ…
182 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:35:45.70
>>175
俺も3回目だよ。
1回目の21年で実務あと1問足りなかったのが後悔だわ。
183 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:38:07.93
輸出で1時間もかかった理由…

動物性肥料(animalなんとか)
植物性肥料と加えて3番目位に金額高いのに何で該当する選択肢がないんだよっ!

何でバドトロワが来るんだよ!

184 + 1:名無し検定1級さん[] 2011/10/02(日) 16:38:14.54
みんな仕事通関関係?
185:名無し検定1級さん[sage] 2011/10/02(日) 16:39:24.99
>>182
去年も一昨年もあと一問。一昨年はジュースにやられた。
186:名無し検定1級さん[sage] 2011/10/02(日) 16:40:40.62
>>184
だったら実務受けないから100%合格や。
187:名無し検定1級さん[sage] 2011/10/02(日) 16:40:48.58
漫画読む気すらおこらない
今年は絶対受かると思ってたからなあ
反動のショックでかすぎ
188:名無し検定1級さん[sage] 2011/10/02(日) 16:41:41.56
>>179
その男にとってはまさしくスレタイ通りだなw
189:名無し検定1級さん[sage] 2011/10/02(日) 16:43:07.12
無職3か月までして対策した意味ねーwww
私の時間かえしてー!
190 + 2:名無し検定1級さん[] 2011/10/02(日) 16:44:22.39
輸入の分類、農薬かなんかで課税額20万以上なのに統一する品目で、
末尾がxになる解答なかった?
191:名無し検定1級さん[sage] 2011/10/02(日) 16:44:54.76
俺なんてフリーター三年だぞ
もう無理だ就職しないと…
192:名無し検定1級さん[sage] 2011/10/02(日) 16:45:18.64
ダメだったけど
ケーキ買って帰る
何かもう今日の事を忘れたい
193:名無し検定1級さん[] 2011/10/02(日) 16:45:34.44
>>190
ごめん輸出だった
194 + 1:名無し検定1級さん[sage] 2011/10/02(日) 16:47:11.78
>>190
自分だけかと思ってたわ…
あれでワケ分からなくなって輸出は詰んだ
195:名無し検定1級さん[sage] 2011/10/02(日) 16:48:17.99
新卒で就職できなくて通関士に賭けてた俺が来ましたよー

半年勉強したのに…
くたばれ財務省!

2012年4月11日水曜日

腰部脊柱管狭窄症|身体の病気


腰部脊柱管狭窄症の治療方針  腰部脊柱管狭窄症は、加齢に伴って起こる類の病気なので、完全な自然治癒は期待できません。急激に悪化することはないものの、年数の経過とともに症状は悪い方向に向かいます。

 しかし、腰部脊柱管狭窄症の治療では、基本的には手術ではなく「保存的療法」と呼ばれる療法が採用されます。

 保存的療法は、日常的な生活場面で症状を改善しようとする方法であり「運動療法」をはじめ、「装具療法」「薬物療法」「ブロック注射」、および「理学療法(物理療法)」などです。

 このような保存的療法をしてみても症状が悪化し重症となるときは、外科手術する以外に治療法がないのも事実です。

運動療法  足腰に痛みや痺れがあると、動くのが億劫になりがちですが、安静にしていることは必ずしもよくありません。動かせる範囲で身体を動かす方がよいのです。

 日常生活上で、以下のような軽い運動を行います。

 ・歩行訓練
 ・プール内歩行
 ・エアロバイク
 ・腹筋・背筋強化運動
 ・姿勢と骨盤前傾の矯正運動

2012年4月10日火曜日

RADIUS はどのように動作するのか - セキュリティと VPN : 認証プロトコル



目次

概要
前提条件
      要件
      使用するコンポーネント
      表記法
背景説明
認証と認可
アカウンティング
関連情報

Remote Authentication Dial-In User Service(RADIUS)プロトコルは、アクセス サーバ認証およびアカウンティング プロトコルとして、Livingston Enterprises, Inc. によって開発されました。RADIUS 仕様である RFC 2865 は、RFC 2138 に代わり、RADIUS アカウンティング規格である RFC 2866 は、RFC 2139 に代わりました。

要件

このドキュメントに関する特別な要件はありません。

使用するコンポーネント

このドキュメントは、特定のソフトウェアやハードウェアのバージョンに限定されるものではありません。

表記法

ドキュメント表記の詳細は、『シスコ テクニカル ティップスの表記法』を参照してください。

Network Access Server(NAS; ネットワーク アクセス サーバ)と RADIUS サーバ間の通信は、User Datagram Protocol(UDP; ユーザ データグラム プロトコル)に基づいています。一般に、RADIUS プロトコルはコネクションレス型サービスと見なされています。サーバのアベイラビリティ、再送信、タイムアウトに関連する問題は、伝送プロトコルではなく、RADIUS 対応デバイスによって処理されます。

RADIUS はどのように動作するのか - セキュリティと VPN : 認証プロトコル



目次

概要
前提条件
      要件
      使用するコンポーネント
      表記法
背景説明
認証と認可
アカウンティング
関連情報

Remote Authentication Dial-In User Service(RADIUS)プロトコルは、アクセス サーバ認証およびアカウンティング プロトコルとして、Livingston Enterprises, Inc. によって開発されました。RADIUS 仕様である RFC 2865 は、RFC 2138 に代わり、RADIUS アカウンティング規格である RFC 2866 は、RFC 2139 に代わりました。

要件

このドキュメントに関する特別な要件はありません。

使用するコンポーネント

このドキュメントは、特定のソフトウェアやハードウェアのバージョンに限定されるものではありません。

表記法

ドキュメント表記の詳細は、『シスコ テクニカル ティップスの表記法』を参照してください。

Network Access Server(NAS; ネットワーク アクセス サーバ)と RADIUS サーバ間の通信は、User Datagram Protocol(UDP; ユーザ データグラム プロトコル)に基づいています。一般に、RADIUS プロトコルはコネクションレス型サービスと見なされています。サーバのアベイラビリティ、再送信、タイムアウトに関連する問題は、伝送プロトコルではなく、RADIUS 対応デバイスによって処理されます。

2012年4月8日日曜日

母乳育児に関するご質問(日本ラクテーション・コンサルタント協会)


A.職場復帰に際して、母乳を続けられるか、続けるにはどうしたらよいのかとご心配なのですね。前向きに情報を集めようとされていて、 素晴らしいです。
子どもを預けるにあたって、多くのお母さんは様々な心配を抱くようです。
保育園で子どもをみてもらっている間、母乳はどうやって与えるの? 仕事中、私の乳房はどうなるのだろう? 子どもは母乳なしで大丈夫?ご心配の内容も 人それぞれ様々ですが、以下によくあるご質問に対するお返事をまとめてみました。参考にしていただければ幸いです。

1、仕事を始めても、母乳育児を続けると様々なメリットがあるといわれています。まず、あなたがなぜ母乳育児を続けていきたいのか、母乳育児の良い点について、 など幾つかの理由をあげて伝えてみましょう。

1)お子さんにとっては?

   保育施設にいる子どものうち母乳を飲んでいる子どもの方が風邪や中耳炎などの感染症にかかりにくく、かかっても重症化しにくく、早くよくなると報告されています。 (文献1)
 喘息やアトピー性皮膚炎などのアレルギー疾患の予防のためには、日本においても世界においても、母乳で育てることが推奨されています。(文献2)
また、ウイルス性呼吸疾患は喘息の増悪因子ですので、母乳の免疫力により感染が減れば、喘息発作の発症頻度も少なくなるでしょう。
 母乳育児を長期に継続することにより、小児がんの罹患率の低下、認知能力の向上、成長してからの生活習慣病、膠原病などのリスクが低下することが知られています。 (文献3)
 母乳で育てられた子どもはより健康に育つということですね。

2)あなたにとっては?

 母乳育児期間が長いほど乳がん、卵巣がん、骨粗鬆症、糖尿病などの病気にかかりにくい傾向がありますし、妊娠中に蓄えた余分な体重が落ちやすく、肥満を防ぎます。 (文献4、5)

3)あなたとお子さんの関係は?

 仕事で離れていても、お子さんと再会して授乳をすると、子どもとの結びつきを強く感じ、精神的なきずなが持続します。(文献6、7)

4)あなたの仕事への利点もあります!